好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

通達信散戶超跌反彈波段組合操盤副圖指標 源碼 貼圖 剛編寫的原創

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-01-20 08:38:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大。0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信散戶超跌反彈波段組合操盤副圖指標 源碼 貼圖 剛編寫的原創介紹

好股票軟件下載網(www.krjimd.live)提示:您正在下載的是:通達信散戶超跌反彈波段組合操盤副圖指標 源碼 貼圖 剛編寫的原創

通達信散戶超跌反彈波段組合操盤副圖指標 源碼 貼圖 剛編寫的原創


Z:=MA(C,120);
VAR3:=(MA(C,5)-Z)/Z;
VAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);
反彈進場:IF(REF(VAR4,1)<5 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2) AND VAR3<-0.3,80,50);
超跌進場:IF(CROSS(VAR4,5) AND VAR3<-0.4,80,50);
STICKLINE(C>=MA(C,10),VAR4,REF(VAR4,1),4,0),COLORRED;
STICKLINE(C<MA(C,10),VAR4,REF(VAR4,1),4,0),COLORGREEN;
RSV:= (CLOSE-LLV(LOW,50))/(HHV(HIGH,50)-LLV(LOW,50))*100;
FASTK:=SMA(RSV,3,1);
SK:SMA(FASTK,3,1),LINETHICK2,COLORYELLOW;
SD:SMA(SK,5,1),LINETHICK2,COLORMAGENTA;
MAKD:=(SK-SD)*2;
STICKLINE(MAKD>0 AND REF(MAKD,1)<MAKD,50,MAKD+50,0,0),COLORRED;
STICKLINE(MAKD>0 AND REF(MAKD,1)>MAKD,50,MAKD+50,0,0),COLORLIRED;
STICKLINE(MAKD<0 AND REF(MAKD,1)>MAKD,50,MAKD+50,0,0),COLORLICYAN;
STICKLINE(MAKD<0 AND REF(MAKD,1)<MAKD,50,MAKD+50,0,0),COLORLIGREEN;
波段進場:=IF(CLOSE>Z AND REF(VAR4,1)<30 AND VAR4>REF(VAR4,1) AND REF(VAR4,1)<REF(VAR4,2),1,0);
XG:C>=MA(C,10) AND REF(C<MA(C,10),1) AND 波段進場;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA :=EMA(DIFF,9);
MACD超跌:=(COUNT((DIFF < DEA),10) = 10);
MACD:(MACD超跌 * "MACD.MACD"(26,12,9))*(-1),STICK,LINETHICK2,COLORFFFF00;
LC:=REF(CLOSE,1);
 


好股票軟件下載網(www.krjimd.live)提醒您:股市有風險,投資需謹慎。
通達信散戶超跌反彈波段組合操盤副圖指標 源碼 貼圖 剛編寫的原創下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
pc蛋蛋幸运28预测网站