好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 同花順公式

同花順主力籌碼成交分析副圖指標 源碼 貼圖

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2020-01-20 08:37:00
  • 公式評級:
  • 公式類型:同花順公式
  • 授權方式:共享版
  • 公式大。0 Bytes
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

同花順主力籌碼成交分析副圖指標 源碼 貼圖介紹

好股票軟件下載網(www.krjimd.live)提示:您正在下載的是:同花順主力籌碼成交分析副圖指標 源碼 貼圖

同花順主力籌碼成交分析副圖指標 源碼 貼圖


地軸:0,colorwhite;
中軸:=25,coloryellow;
天軸:=50,colormagenta;
PJJ:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=(VOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));
XVL:=(IF((CLOSE > OPEN),(QJJ * (HIGH - LOW)),IF((CLOSE < OPEN),
(QJJ * ((HIGH - OPEN) + (CLOSE - LOW))),(VOL / 2))) + IF((CLOSE > OPEN),
(0 - (QJJ * ((HIGH - CLOSE) + (OPEN - LOW)))),IF((CLOSE < OPEN),
(0 - (QJJ * (HIGH - LOW))),(0 - (VOL / 2)))));
ZLL:=(VOL / CAPITAL);
HSL1:=IF((ZLL > 10),10,ZLL);
HSL:=((XVL / 20) / 1.15);
攻擊流量:=(((HSL * 0.55) + (REF(HSL,1) * 0.33)) + (REF(HSL,2) * 0.22));
GJJ:=EMA(攻擊流量,8);
LLJX:=EMA(攻擊流量,3);
CC:=MAX(C,O);
SS:=(H-CC)/(H-L);
XX:=(CC-L)/(H-L);
ST:=ABS(C-O)/(H-L);
日流入:=IF(C>REF(C,1),ST*VOL*100,0)/CAPITAL,colorred;
日流出:=IF(C<REF(C,1),-ST*VOL*100,0)/CAPITAL,colorcyan;
STICKLINE(((HSL * 0.4) >= 0),((HSL * 0.4) +LLJX),0,3,0),COLOR00FFFF;
STICKLINE(((HSL * 0.4) < 0),((HSL * 0.4) +LLJX),0,3,0),COLOR00FF00;
資金流入:=IF((HSL*0.4+LLJX)>0,(HSL*0.4+LLJX),DRAWNULL),colorred;
資金流出:=IF((HSL*0.4+LLJX)<0,(HSL*0.4+LLJX),DRAWNULL),COLOR00FF00;
資金進出:=(HSL*0.4+LLJX),LINETHICK0;
萬元:=AMOUNT/10000,VOLSTICK,COLORFF00FF;
資金凈進出:IF((HSL*0.4+LLJX)>0,資金流入,資金流出),colorwhite,POINTDOT;
連紅天1:=BARSLASTCOUNT(資金凈進出>0),,COLORA20FFD,NODRAW;
連紅天2:=IF(連紅天1=0,REF(連紅天1,1),連紅天1),,COLORA20FFD,NODRAW;
連紅天3:=IF(連紅天2=0,REF(連紅天1,2),連紅天2),,COLORA20FFD,NODRAW;
連紅天4:=IF(連紅天3=0,REF(連紅天1,3),連紅天3),,COLORA20FFD,NODRAW;
近期連紅天:IF(連紅天4=0,REF(連紅天1,4),連紅天4),,coloryellow,NODRAW;
最多連紅天1:=MAX(REF(近期連紅天,1),近期連紅天),coloryellow,NODRAW;
最多連紅天2:=MAX(最多連紅天1,REF(近期連紅天,2)),coloryellow,NODRAW;
最多連紅天3:=MAX(最多連紅天2,REF(近期連紅天,3)),coloryellow,NODRAW;
最多連紅天4:=MAX(最多連紅天3,REF(近期連紅天,4)),coloryellow,NODRAW;
最多連紅天5:=MAX(最多連紅天4,REF(近期連紅天,5)),coloryellow,NODRAW;
最多連紅天:MAX(最多連紅天5,REF(近期連紅天,6)),coloryellow,NODRAW;
流量10:MA(SUM(日流入,10)+SUM(日流出,10),2),colorlimagenta;
短線20:MA(SUM(日流入,20)+SUM(日流出,20),2),colorlired;
散戶30:MA(SUM(日流入,30)+SUM(日流出,30),2),colorligreen;
三日資金:SUM(資金進出,3),colorwhite,NODRAW;
五日資金:SUM(資金進出,5),COLORFF00FF,NODRAW;
十日資金:SUM(資金進出,10),COLOR0000FF,NODRAW;
資金流量:=LLJX*50,LINETHICK0,COLOR0000FF;
STICKLINE((資金流量 > 0),資金流量,0,3,0),COLOR0000FF;
STICKLINE((資金流量 < 0),資金流量,0,3,0),COLORFF3300;
中戶60:MA(SUM(日流入,60)+SUM(日流出,60),2),colormagenta;
主力181:MA(SUM(日流入,181)+SUM(日流出,181),2),colorcyan;
莊家250:MA(SUM(日流入,250)+SUM(日流出,250),2),colorred;
WWWCHNMONEYCOM:MA(SUM(日流入,5)+SUM(日流出,5),2),coloryellow;
黃柱初出藍:=REF(資金流出,1)<0 AND 資金流入>30 AND C>O AND C>REF(C,1) AND C>MA(C,3);
X:=(3*C+2*L+O+H)/7;
多空線:=(20*X+19*REF(X,1)+18*REF(X,2)+17*REF(X,3)+16*REF(X,4)+15*REF(X,5)+14*REF(X,6)
+13*REF(X,7)+12*REF(X,8)+11*REF(X,9)+10*REF(X,10)+9*REF(X,11)+8*REF(X,12)
+7*REF(X,13)+6*REF(X,14)+5*REF(X,15)+4*REF(X,16)+3*REF(X,17)+2*REF(X,18)+
REF(X,20))/210;
長黃柱:= 資金流入>300 AND CROSS(C,多空線);
DRAWTEXT(黃柱初出藍,-30,'★'),COLORFF00FF;
DRAWTEXT(長黃柱 ,((HSL * 0.4) * 1.5)*1.4 ,'★'),colorred;
STICKLINE(日流入,日流入*2,0,1,0),colorlimagenta;
STICKLINE(日流出,日流出*2,0,1,0),colorligreen;


好股票軟件下載網(www.krjimd.live)提醒您:股市有風險,投資需謹慎。
同花順主力籌碼成交分析副圖指標 源碼 貼圖下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
pc蛋蛋幸运28预测网站